<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
	<!--[if gte IE 9]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<!--<![endif]-->	
	
	<title>SPORT W TELEWIZJI - Sport</title>	
	<meta property="og:title" content="SPORT W TELEWIZJI" />
<meta property="og:url" content="http://sport.wm.pl/633184,SPORT-W-TELEWIZJI.html" />
<meta property="og:image" content="http://m.wm.pl/2017/09/z0/old-tv-television-18572908-415599.jpg" />
<meta name="keywords" content="sport w telewizji,Sport" />
<meta name="description" content="Dużo futbolu, m.in. w lidze niemieckiej mecz Unionu Berlin (z olsztynianinem Rafałem Gikiewiczem w bramce) z Leverkusen, a poza tym sporty zimowe, siatkówka, tenis i koszykówka - oto telewizyjne atrakcje weekendu." />
<meta property="fb:app_id" content="292674670762663" />	<script type="text/javascript" src="/js/jquery.utils.min.js?1.0"></script>
<script type="text/javascript" src="/js/iscroll-5.js"></script>		
			
	<link href="http://m.wm.pl/2017/09/n/old-tv-television-18572908-415599.jpg" rel="image_src" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-md-2.0.css" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-sm-2.0.css?ip" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="http://sport.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Sport Warmii i Mazur - najnowsze artykuły" />	<meta name="apple-itunes-app" content="app-id=820310423" />
	<link href="https://plus.google.com/107865341591048252390" rel="publisher" />

	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVzgHcdD930eqYuEE3ksvfU3rkHpIgNMvwb8bc5TBkX.b7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-29530313-5']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Sport']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
</head>
<body class="article sport">

<div id="page">

    <div id="headline" class="site">
    	<p class="links">
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="http://wm.pl/">WM.pl</a> 		
    	</p>
    	<p><span>Sobota, 15 lutego 2020</span>. Imieniny Arnolda, Jowity, Georginy</p>    	
    </div>	
	
	<div id="header" class="site">
        <a id="logo" href="http://sport.wm.pl/" title="Sport.wm.pl" class="logo">
        	<img src="http://sport.wm.pl/i/sport/logo.png" alt="" />
        </a>                                
                
		                	
                
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/GazetaOlsztynska&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>        		
		<hr />   
	</div>
	
	<div class="menu site" id="main-menu">
		<ul class="navigation">
    <li>
        <a id="menu-325" href="/">Strona główna</a>
    </li>
    <li>
        <a id="menu-1916" href="/plebiscyt">59 Plebiscyt Sportowy</a>
    </li>
    <li>
        <a id="menu-336" href="/Pilka-nozna/201-0.html">Piłka nożna</a>
    </li>
    <li>
        <a id="menu-901" href="/Koszykowka/208-0.html">Koszykówka</a>
    </li>
    <li>
        <a id="menu-337" href="/Siatkowka/203-0.html">Siatkówka</a>
    </li>
    <li>
        <a id="menu-338" href="/Pilka-reczna/202-0.html">Piłka ręczna</a>
    </li>
    <li>
        <a id="menu-980" href="/Wywiady/1267-0.html">Wywiady</a>
    </li>
    <li>
        <a id="menu-447" href="/fotogalerie">Galerie</a>
    </li>
    <li>
        <a id="menu-1590" href="/Sporty-walki/2175-0.html">Sporty Walki</a>
    </li>
</ul>	</div>

    <div id="content" class="site">
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	

<div class="article">

	<h1>SPORT W TELEWIZJI</h1>

	<div class="meta">
		2020-02-15 10:00:00 (ost. akt: 2020-02-13 16:43:57)			</div>	

	<div class="left">
		
		<div class="article-picture z9"><a href="http://m.wm.pl/2017/09/orig/old-tv-television-18572908-415599.jpg" rel="#overlay"><img src="http://m.wm.pl/2017/09/z9/old-tv-television-18572908-415599.jpg" alt="" /></a></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Dużo futbolu, m.in. w lidze niemieckiej mecz Unionu Berlin (z olsztynianinem Rafałem Gikiewiczem w bramce) z Leverkusen, a poza tym sporty zimowe, siatkówka, tenis i koszykówka - oto telewizyjne atrakcje weekendu.</strong></p>
		    <div class="art-picture-wrap"></div>
		    <div class="art-text intextAd"><b>SOBOTA<br />
* Biatlon.</b> Mistrzostwa świata w Antholz-Anterselvie: sprint mężczyzn (14.50, Eurosport 1)<br />
<b>* Biegi narciarskie</b>. Puchar Świata w Oestersund: 10 km tech. dow. kobiet oraz 15 km dow. mężczyzn (14, 16.20, Eurosport 1)<br />
* <b>Futsal</b>. Ekstraklasa: Clearex Chorzów - Rekord Bielsko-Biała (16, SportKlub)<br />
* <b>Hokej</b>. Liga NHL: Ottawa Senators - Toronto Maple Leafs (1.05 z sob. na niedz., TVP Sport)<br />
* <b>Koszykówka</b>. Puchar Polski mężczyzn, półfinały (14.45, 19, Polsat Sport Extra); konkurs wsadów i rzutów za 3 punkty (17.10, 17.40, Polsat Sport Extra)<br />
<b>* Lekka atletyka</b>. Mityng World Athletics Indoor Tour w Glasgow (14.30, TVP Sport)<br />
<b>* Łyżwiarstwo szybkie.</b> MŚ na dystansach w Salt Lake City (21.35, 22.30, 23.25, 23.40, Polsat Sport News)<br />
* <b>MMA</b>. Gala UFC Fight Night, kat. półciężka: Corey Anderson - Jan Błachowicz (2.00 sob./niedz., Polsat Sport)<br />
<b>* Narciarstwo alpejskie</b>. PŚ w Kranjskiej Gorze: slalom gigant kobiet (10, 13.15, Eurosport 1)<br />
<b>* Piłka nożna</b>. Premier League: Southampton - Burnley, Norwich - Liverpool (13.25, 18.25, Canal+ Sport 2); Championship: West Bromwich - Nottingham (13.25, Eleven Sports 1); PKO Ekstraklasa: ŁKS - Wisła P. (14.40, nSport+), Pogoń - Śląsk (17.10, Canal+ Sport),  Raków - Legia (19.30, Canal+ Sport; 19.50, TVP Sport); Serie A: Lecce - SPAL (14.55, Eleven Sports 3), Bologna - Genoa (17.55, Eleven Sports 2), Atalanta - Roma (20.40, Eleven Sports 1); Bundesliga: Union - Leverkusen (15.25, Canal+ Sport 2), Paderborn - Hertha (15.25, Eleven Sports 2), Lipsk - Werder (15.25, Eleven Sports 4), Fortuna - M'gladbach (18.25, Eleven Sports 1); LaLiga: Barcelona - Getafe (15.55, Eleven Sports 1), Villarreal - Levante (18.25, nSport+), Valencia - Atletico (20.55, Eleven Sports 4)<br />
<b>* Piłka ręczna</b>. Liga Mistrzów: Vive - Porto (14.30, Canal+ Sport); Superliga kobiet: Start - Perła (17.25, TVP Sport)<br />
<b>* Short track</b>. PŚ w Dordrechcie (13, 13.45, 14.20, Polsat Sport News)<br />
* <b>Siatkówka</b>. PlusLiga: Czarni - Verva, Resovia - Będzin (14.45, 20.30, Polsat Sport); Liga Siatkówki Kobiet: Legionovia - Budowlani (17,30, Polsat Sport)<br />
<b>* Skoki narciarskie</b>. PŚ w Tauplitz/Bad Mitterndorf (11, Eurosport 1, TVP Sport, TVP 1)<br />
* <b>Tenis</b>. Turniej ATP w Rotterdamie, półfinały (15, 19.30, Polsat Sport News)<br />
<br />
<b>NIEDZIELA<br />
* Biatlon</b>. MŚ w Antholz-Anterselvie: biegi na dochodzenie kobiet (12.50, Polsat Sport Extra; 13, Eurosport 1) oraz mężczyzn (15.05, Polsat Sport News; 15.15, Eurosport 1)<br />
<b>* Biegi narciarskie.</b> PŚ w Oestersund: 10 km klas. kobiet (16.10, Eurosport 1)<br />
* <b>Kolarstwo</b>. Clasica de Almeria (17, Eurosport 2)<br />
* <b>Koszykówka</b>. PP mężczyzn, finał (17.45, Polsat Sport Extra)<br />
<b>* Łyżwiarstwo szybkie</b>. MŚ na dystansach w Salt Lake City (20.30, Polsat Sport Extra)<br />
<b>* Narciarstwo alpejskie</b>. PŚ w Kranjskiej Gorze: slalom kobiet (10.05, 14, Eurosport 1)<br />
<b>* Piłka nożna</b>. LaLiga: Sevilla - Espanyol, Bilbao - Osasuna (11.55, 18.25, Canal+ Sport 2), Leganes - Betis, Eibar - Sociedad (13.55, 15.55, Eleven Sports 4), Real Madryt - Celta (20.55, Canal+ 4K); PKO Ekstraklasa: Jagiellonia - Korona, Zagłębie - Wisła K. (12.10, 14.40, Canal+ Sport), Cracovia - Lech (17, Canal+); Serie A: Udinese - Hellas, Cagliari - Napoli (12.25, 17.55, Eleven Sports 1), Juventus - Brescia (14.55, Eleven Sports 2), Sampdoria - Fiorentina (14.55, Eleven Sports 3), Lazio - Inter (20.40, Eleven Sports 1); Premier League: Aston Villa - Tottenham (14.55, Canal+), Arsenal - Newcastle (17.25, Canal+ Sport); Bundesliga: Koeln - Bayern (15.25, Eleven Sports 1), Mainz - Schalke (17.55, Eleven Sports 2)<br />
<b>* Piłka ręczna</b>. LM: Szeged - PSG (16.55, nSport+); Puchar EHF mężczyzn: Gwardia Opole - Bjerringbro-Silkeborg (18.55, TVP Sport)<br />
<b>* Short track</b>. PŚ w Dordrechcie (13, 13.25, 14.10, 14.25, 15.55, 16.15, Polsat Sport News; 21.35, 22.30, Polsat Sport Extra)<br />
* <b>Siatkówka</b>. PlusLiga: Skra - ZAKSA, Aluron - Jastrzębie (14.45, 17.30, Polsat Sport); Serie A1 mężczyzn: Rawenna - Perugia (18, Polsat Sport News), Trentino - Modena (20.30, Polsat Sport)<br />
<b>* Skoki narciarskie</b>. PŚ w Tauplitz/Bad Mitterndorf (10.55, Eurosport 1; 11, TVP Sport, TVP 1)<br />
* <b>Tenis</b>. Turniej WTA w Sankt Petersburgu, finał (14.30, TVP Sport); turniej ATP w Rotterdamie, finał (15.30, Polsat Sport Extra). pes</div>
		</div>
			
		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGazetaOlsztynska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>		
		
			
			

		<div class="article-tags">Tagi: <a href="/tag/sport+w+telewizji" title="sport w telewizji">sport w telewizji</a></div>	
		

		<div class="kd_ns_marker"></div>		
		<div class="kd_ns_placement" data-ns-hash="f4507f489019f2afac10aab06c1223a9" data-ns-type="botSlider" ><script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script></div>
		
		
				
		
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-page" data-href="https://www.facebook.com/GazetaOlsztynska/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>		
				
		<div data-ns-type="simplePlacementCustom" data-ns-hash="a426a554ae843f86195afbc1d426f8eb" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
				<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://sport.wm.pl/632255,Stomil-wygral-a-teraz-jedzie-na-oboz.html">Stomil wygrał, a teraz jedzie na obóz</a></li><li><a href="http://sport.wm.pl/632301,Verva-planowo-wygrala-z-Indykpolem-AZS.html">Verva planowo wygrała z Indykpolem AZS</a></li><li><a href="http://sport.wm.pl/632741,Zwycieski-sparing-Stomilu.html">Zwycięski sparing Stomilu</a></li><li><a href="http://sport.wm.pl/633230,Stomil-jest-bezkompromisowy.html">Stomil jest bezkompromisowy</a></li><li><a href="http://sport.wm.pl/632240,Peszko-ostrzelal-drugi-Stomil.html">Peszko ostrzelał drugi Stomil</a></li></ul></div>		<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
		
		 
		  		
		<iframe src="//www.facebook.com/plugins/recommendations.php?site=gazetaolsztynska.pl&amp;action=like&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_top&amp;border_color=%23CCCCCC&amp;font=arial" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px; margin-bottom: 15px;" allowTransparency="true"></iframe>
		 		
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/633184">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/633184">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">		
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://olsztyn.wm.pl/629740,Olsztyn-przegral-proces-w-sprawie-tramwajow-Prezydent-Piotr-Grzymowicz-wydaje-oswiadczenie.html">Olsztyn przegrał proces w sprawie tramwajów? Prezydent Piotr Grzymowicz wydaje oświadczenie (279)</a></li><li><a href="http://gazetaolsztynska.pl/632199,Prezes-Nawacki-podarl-apel-31-sedziow.html">Prezes Nawacki podarł apel 31 sędziów (263)</a></li><li><a href="http://olsztyn.wm.pl/628446,Referendum-w-Olsztynie-Bedzie-ladnie-ale-ostro.html">Referendum w Olsztynie: Będzie ładnie, ale ostro (239)</a></li><li><a href="http://olsztyn.wm.pl/630614,Czeslaw-Jerzy-Malkowski-chce-obnizenia-diet-radnych-o-800-zl-Ciecia-tlumaczy-trudna-sytuacja-finansowa-miasta.html">Czesław Jerzy Małkowski chce obniżenia diet radnych o 800 zł. Cięcia tłumaczy trudną sytuacją finansową miasta (202)</a></li><li><a href="http://olsztyn.wm.pl/628955,Piotr-Grzymowicz-Olsztyn-na-pewno-nie-jest-wiocha.html">Piotr Grzymowicz: Olsztyn na pewno nie jest wiochą (200)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
					</div>
		

<div class="clear"></div>



	<div data-load="/go/dynamic/part/t/home" data-label="Wiadomości główne"></div>
	<div data-load="/go/dynamic/part/t/news" data-label="Sport, Warto przeczytać"></div>
	<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, Olsztyńska TV"></div>
	<div data-load="/go/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
	<div data-load="/go/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>








    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu site bottom">
		<ul class="navigation">
			<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
		    <li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
		    <li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
		    <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a> </li>
		    <li><a href="/Regulaminy/821-1.html">Regulaminy</a> </li>
		</ul>
	</div>	
	
	<div id="footer">
		<div class="site">
            <ul>
            	<li class="header">Gazeta Olsztyńska</li>
            	<li><a href="http://przyszloscdladzieci.org/" title="Fundacja Przyszłość dla dzieci">Fundacja</a></li>
            	<li><a href="http://gazetaolsztynska.wm.pl/newsletter/register" title="Newsletter Olsztyn">Newsletter</a></li>
            	<li><a href="/12676,Reklama-w-internecie.html" title="Reklama w internecie">Reklama</a></li>
            	<li><a href="http://prenumerata.gazetaolsztynska.wm.pl/" title="Prenumerata Gazety Olsztyńskiej">Prenumerata</a></li>
            	<li><a href="http://kupgazete.pl/" title="Gazeta Olsztynska w PDF">Wydanie PDF</a></li>
            	<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
            	<li class="header">Portale</li>
            	<li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            	<li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            	<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>                   	
            	<li class="header">Ogłoszenia</li>
            	<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
            	<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
            	<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
            	<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
            	<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>     	
            	<li class="header">Zaistniej w sieci</li>
            	<li><a href="http://wmarket.pl/" title="Sklepy internetowe Olsztyn">Sklepy internetowe</a></li>
         		<li><a href="http://cms.wmarket.pl/" title="Tworzenie stron internetowych Olsztyn">Tworzenie stron www</a></li>
            </ul>            			

			<ul>
            	<li class="header">Serwisy powiatowe</li>
                <li><a title="Bartoszyce.wm.pl" href="http://bartoszyce.wm.pl">Bartoszyce</a></li>
                <li><a title="Braniewiak.pl" href="http://braniewo.wm.pl">Braniewo</a></li>
                <li><a title="Działdowo.wm.pl" href="http://dzialdowo.wm.pl">Działdowo</a></li>
                <li><a title="Elbląg.wm.pl" href="http://dziennikelblaski.pl">Elbląg</a></li>
                <li><a title="Ełk.wm.pl" href="http://elk.wm.pl">Ełk</a></li>
                <li><a title="Giżycko.wm.pl" href="http://gizycko.wm.pl">Giżycko</a></li>
                <li><a title="Gołdap.wm.pl" href="http://goldap.wm.pl">Gołdap</a></li>
                <li><a title="Iława.wm.pl" href="http://ilawa.wm.pl">Iława</a></li>
                <li><a title="Kętrzyn.wm.pl" href="http://ketrzyn.wm.pl">Kętrzyn</a></li>
                <li><a title="LidzbarkWarmiński.wm.pl" href="http://lidzbarkwarminski.wm.pl">Lidzbark Warmiński</a></li>
                <li><a title="Lubawa.wm.pl" href="http://lubawa.wm.pl">Lubawa</a></li>
                <li><a title="Morąg.wm.pl" href="http://morag.wm.pl">Morąg</a></li>
                <li><a title="Mrągowo.wm.pl" href="http://mragowo.wm.pl">Mrągowo</a></li>
                <li><a title="Nidzica.wm.pl" href="http://nidzica.wm.pl">Nidzica</a></li>
                <li><a title="NoweMiasto.wm.pl" href="http://nowemiasto.wm.pl">Nowe Miasto Lubawskie</a></li>
                <li><a title="Olecko.wm.pl" href="http://olecko.wm.pl">Olecko</a></li>
                <li><a title="Olsztyn.wm.pl" href="http://olsztyn.wm.pl">Olsztyn</a></li>
                <li><a title="Ostróda.wm.pl" href="http://ostroda.wm.pl">Ostróda</a></li>
                <li><a title="Pisz.wm.pl" href="http://pisz.wm.pl">Pisz</a></li>
                <li><a title="Szczytno.wm.pl" href="http://szczytno.wm.pl">Szczytno</a></li>
                <li><a title="Węgorzewo.wm.pl" href="http://wegorzewo.wm.pl">Węgorzewo</a></li>
            </ul>  		
		
            <ul>
            	<li class="header">Serwisy tematyczne</li>
            	<!-- <li><a href="http://jedenprocent.wm.pl" title="Organizacje pożytku publicznego w Olsztynie">Podaruj swój 1%</a></li> -->
                <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>                <li class="header">Serwisy turystyczne</li>
                <li><a href="http://mojemazury.pl" title="Noclegi, Atrakcje turystyczne na Mazurach">Moje Mazury</a></li><li><a href="http://mojezulawy.pl" title="Serwis turystyczny Żuław i Powiśla">Moje Żuławy</a></li><li><a href="http://naszawarmia.pl" title="Serwis turystyczny Warmii">Nasza Warmia</a></li><li><a href="http://natura.wm.pl" title="Natura Warmii i Mazur">Natura</a></li><li><a href="http://podroze.wm.pl" title="Podróże.wm.pl">Podróże</a></li><li><a href="http://twojasuwalszczyzna.pl" title="Serwis turystyczny Suwalszczyzny">Twoja Suwalszczyzna</a></li><li><a href="http://ziemiachelminska.pl" title="Serwis turystyczny Ziemi Chełmińskiej">Ziemia Chełmińska</a></li>            </ul>		

			<div>GRUPA WM Sp. z o.o.<br />
ul. Tracka 5, 10-364 Olsztyn<br />
tel. 89 539 77 00<br />
<br />
tel: (0-89) 539-76-55<br />
e-mail: <a href="mailto:internet@gazetaolsztynska.pl">internet@gazetaolsztynska.pl</a><br />
</div>
		    <p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
		</div>
	</div>

	<div id="copyright">		
		<p class="site">
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www4.</small>
		</p>
	</div>
	
	
</div>
     
<script type="text/javascript" src="/js/go/scripts.min.js"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['sport-w-telewizji','Sport']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/633184/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/633184/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/633184",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/633184/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/633184/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>