<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
	<!--[if gte IE 9]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<!--<![endif]-->	
	
	<title>A może tak wysłać swoje dzieci na kajaki? - Sport</title>	
	<meta property="og:title" content="A może tak wysłać swoje dzieci na kajaki?" />
<meta property="og:url" content="http://sport.wm.pl/610710,A-moze-tak-wyslac-swoje-dzieci-na-kajaki.html" />
<meta property="og:image" content="http://m.wm.pl/2019/10/z0/2017-foto-janusz-milewski-582310.jpg" />
<meta name="keywords" content="Dzieciaki na kajaki,kajakarstwo,Janusz Milewski,Sport" />
<meta name="description" content="- Bezpłatne zajęcia ogólnorozwojowe &quot;Dzieciaki na kajaki&quot; organizujemy już po raz piąty - przypomina Janusz Milewski, prezes KSC Olsztyn. Pierwsze w tym sezonie zajęcia odbędą się 19 października w olsztyńskiej Aquasferze." />
<meta property="fb:app_id" content="292674670762663" />	<script type="text/javascript" src="/js/jquery.utils.min.js?1.0"></script>
<script type="text/javascript" src="/js/iscroll-5.js"></script>		
			
	<link href="http://m.wm.pl/2019/10/n/2017-foto-janusz-milewski-582310.jpg" rel="image_src" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-md-2.0.css" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-sm-2.0.css?ip" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="http://sport.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Sport Warmii i Mazur - najnowsze artykuły" />	<meta name="apple-itunes-app" content="app-id=820310423" />
	<link href="https://plus.google.com/107865341591048252390" rel="publisher" />

	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVzgHcdD930eqYuEE3ksvfU3rkHpIgNMvwb8bc5TBkX.b7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-29530313-5']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Sport']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
</head>
<body class="article sport">

<div id="page">

    <div id="headline" class="site">
    	<p class="links">
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="http://wm.pl/">WM.pl</a> 		
    	</p>
    	<p><span>Czwartek, 10 października 2019</span>. Imieniny Franciszka, Loretty, Poli</p>    	
    </div>	
	
	<div id="header" class="site">
        <a id="logo" href="http://sport.wm.pl/" title="Sport.wm.pl" class="logo">
        	<img src="http://sport.wm.pl/i/sport/logo.png" alt="" />
        </a>                                
                
		                	
                
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/GazetaOlsztynska&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>        		
		<hr />   
	</div>
	
	<div class="menu site" id="main-menu">
		<ul class="navigation">
    <li>
        <a id="menu-325" href="/">Strona główna</a>
    </li>
    <li>
        <a id="menu-1916" href="/plebiscyt">58 Plebiscyt Sportowy</a>
    </li>
    <li>
        <a id="menu-336" href="/Pilka-nozna/201-0.html">Piłka nożna</a>
    </li>
    <li>
        <a id="menu-901" href="/Koszykowka/208-0.html">Koszykówka</a>
    </li>
    <li>
        <a id="menu-337" href="/Siatkowka/203-0.html">Siatkówka</a>
    </li>
    <li>
        <a id="menu-338" href="/Pilka-reczna/202-0.html">Piłka ręczna</a>
    </li>
    <li>
        <a id="menu-980" href="/Wywiady/1267-0.html">Wywiady</a>
    </li>
    <li>
        <a id="menu-447" href="/fotogalerie">Galerie</a>
    </li>
    <li>
        <a id="menu-1590" href="/Sporty-walki/2175-0.html">Sporty Walki</a>
    </li>
</ul>	</div>

    <div id="content" class="site">
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	

<div class="article">

	<h1>A może tak wysłać swoje dzieci na kajaki?</h1>

	<div class="meta">
		2019-10-09 12:00:00 (ost. akt: 2019-10-09 12:06:56)			</div>	

	<div class="left">
		
		<div class="article-picture z9"><a href="http://m.wm.pl/2019/10/orig/2017-foto-janusz-milewski-582310.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/10/z9/2017-foto-janusz-milewski-582310.jpg" alt="" /></a><p class="author">Autor zdjęcia: Janusz Milewski</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>- Bezpłatne zajęcia ogólnorozwojowe "Dzieciaki na kajaki" organizujemy już po raz piąty - przypomina Janusz Milewski, prezes KSC Olsztyn. Pierwsze w tym sezonie zajęcia odbędą się 19 października w olsztyńskiej Aquasferze.</strong></p>
		    <div class="art-picture-wrap"></div>
		    <div class="art-text intextAd">Kajakiem pływać w basenie? Na pierwszy rzut oka może to niektórych czytelników zdziwić, ale w Olsztynie od pięciu lat jest to już tradycja. - Akcję „Dzieciaki na kajaki” wymyśliliśmy po to, by za pomocą zabawy nasze pociechy zachęcić do sportu - wyjaśnia prezes Milewski. - Pomyśleliśmy o zajęciach ogólnorozwojowych oraz o nauce pływania, ale najważniejsze będą kajaki. Są to oczywiście kajaki dziecięce, czyli zdecydowanie mniejsze oraz mniej wywrotne. Naszych małych kursantów będziemy uczyć, jak prawidłowo trzymać wiosło, jakie obowiązują zasady bezpieczeństwa, a przede wszystkim, jak się w kajaku dobrze bawić.<br />
<br />
<b>Zajęcia zawsze będą w soboty - pierwsze zaplanowano na 19, a drugie na 26 października. Ale uwaga! Liczba miejsc jest (bardzo) ograniczona, bo może w nich wziąć udział maksymalnie 20 dzieci.</b><br />
<br />
- W każdym następnym miesiącu, do marca włącznie, w Aquasferze będziemy się spotykali po trzy razy - dodaje Janusz Milewski. - Ale jednocześnie każdego dnia zapraszamy dzieci do rozpoczęcia treningów kajakarskich w naszym klubie. Na chętnych oraz ich rodziców czekamy w naszej siedzibie przy ulicy Olimpijskiej 1 codziennie od godz. 17 do 19. Oczywiście zgłosić się też można telefonicznie - wyjaśnia prezes KSC Olsztyn, który nabór najmłodszych adeptów kajakarstwa organizuje już po raz 10. <br />
<br />
<i>* Jesteś zainteresowany akcją „Dzieciaki na kajaki” lub chcesz dowiedzieć się czegoś więcej o treningach, zadzwoń do prezesa Milewskiego (602 444 008). </i><br />
dryh<br />
<br />
</div>
		</div>
			
		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGazetaOlsztynska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>		
		
			
			

		<div class="article-tags">Tagi: <a href="/tag/Dzieciaki+na+kajaki" title="Dzieciaki na kajaki">Dzieciaki na kajaki</a> <a href="/tag/kajakarstwo" title="kajakarstwo">kajakarstwo</a> <a href="/tag/Janusz+Milewski" title="Janusz Milewski">Janusz Milewski</a></div>	
		

		<div class="kd_ns_marker"></div>		
		<div class="kd_ns_placement" data-ns-hash="f4507f489019f2afac10aab06c1223a9" data-ns-type="botSlider" ><script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script></div>
		
		
				
		
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-page" data-href="https://www.facebook.com/GazetaOlsztynska/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>		
				
		<div data-ns-type="simplePlacementCustom" data-ns-hash="a426a554ae843f86195afbc1d426f8eb" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
				<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://sport.wm.pl/610268,Stomil-zostawil-punkty-w-Grudziadzu.html">Stomil zostawił punkty w Grudziądzu</a></li><li><a href="http://sport.wm.pl/609825,Do-Grudziadza-po-zwyciestwo.html">Do Grudziądza po zwycięstwo</a></li><li><a href="http://sport.wm.pl/609840,SPORT-W-TELEWIZJI.html">SPORT W TELEWIZJI</a></li><li><a href="http://sport.wm.pl/610565,Indykpol-AZS-zagral-w-Suwalkach.html">Indykpol AZS zagrał w Suwałkach</a></li><li><a href="http://sport.wm.pl/610212,Warmia-a-za-nia-Meble-Wojcik.html">Warmia, a za nią Meble Wójcik</a></li></ul></div>		<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
		
		 
			<div class="box-right block-kto">
	<h2>Kto jest Kim - Kto.wm.pl</h2>
						<table class="kto">
				<tr>
									<td class="td1" rowspan="3"><a href="http://kto.wm.pl/opis/1651,janusz-milewski.html"><img width="60" height="60" class="f" src="/i/kto/postac_60x60.png" /></a></td>
									<td class="td2">
						<h3><a href="http://kto.wm.pl/opis/1651,janusz-milewski.html">Janusz Milewski</a></h3>
						<!-- Radny gminy Ełk / Ełk -->
					</td>
				</tr>
				<tr>
					<td class="td3" style="font-size: 9px;">
						<div class="vote">Ocena: <span class="procent">-</span> (brak głosów)</div>	
					</td>
				</tr>
				<tr>
					<td class="td3">
											</td>
				</tr>				
			</table>
							</div>
  		
		<iframe src="//www.facebook.com/plugins/recommendations.php?site=gazetaolsztynska.pl&amp;action=like&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_top&amp;border_color=%23CCCCCC&amp;font=arial" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px; margin-bottom: 15px;" allowTransparency="true"></iframe>
		 		
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/610710">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/610710">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">		
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://lubawa.wm.pl/610127,Szkola-zada-od-uczniow-zwolnien-lekarskich-choc-to-niezgodne-z-prawem.html">Szkoła żąda od uczniów zwolnień lekarskich, choć to niezgodne z prawem (307)</a></li><li><a href="http://gazetaolsztynska.pl/607494,Ile-dzis-warte-jest-500-plus.html">Ile dziś warte jest 500 plus? (174)</a></li><li><a href="http://gazetaolsztynska.pl/606493,PiS-przeciw-prezydentowi-Olsztyna.html">PiS przeciw prezydentowi Olsztyna
 (139)</a></li><li><a href="http://olsztyn.wm.pl/605484,Inwestycje-w-Olsztynie-zagrozone-Obietnice-rzadu-przyciely-wydatki-miasta.html">Inwestycje w Olsztynie zagrożone. Obietnice rządu przycięły wydatki miasta (126)</a></li><li><a href="http://gazetaolsztynska.pl/609659,Bedzie-strajk-wloski-nauczycieli-Znamy-termin.html">Będzie strajk włoski nauczycieli. Znamy termin (117)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
					</div>
		

<div class="clear"></div>



	<div data-load="/go/dynamic/part/t/home" data-label="Wiadomości główne"></div>
	<div data-load="/go/dynamic/part/t/news" data-label="Sport, Warto przeczytać"></div>
	<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, Olsztyńska TV"></div>
	<div data-load="/go/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
	<div data-load="/go/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>








    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu site bottom">
		<ul class="navigation">
			<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
		    <li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
		    <li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
		    <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a> </li>
		    <li><a href="/Regulaminy/821-1.html">Regulaminy</a> </li>
		</ul>
	</div>	
	
	<div id="footer">
		<div class="site">
            <ul>
            	<li class="header">Gazeta Olsztyńska</li>
            	<li><a href="http://przyszloscdladzieci.org/" title="Fundacja Przyszłość dla dzieci">Fundacja</a></li>
            	<li><a href="http://gazetaolsztynska.wm.pl/newsletter/register" title="Newsletter Olsztyn">Newsletter</a></li>
            	<li><a href="/12676,Reklama-w-internecie.html" title="Reklama w internecie">Reklama</a></li>
            	<li><a href="http://prenumerata.gazetaolsztynska.wm.pl/" title="Prenumerata Gazety Olsztyńskiej">Prenumerata</a></li>
            	<li><a href="http://kupgazete.pl/" title="Gazeta Olsztynska w PDF">Wydanie PDF</a></li>
            	<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
            	<li class="header">Portale</li>
            	<li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            	<li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            	<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>                   	
            	<li class="header">Ogłoszenia</li>
            	<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
            	<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
            	<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
            	<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
            	<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>     	
            	<li class="header">Zaistniej w sieci</li>
            	<li><a href="http://wmarket.pl/" title="Sklepy internetowe Olsztyn">Sklepy internetowe</a></li>
         		<li><a href="http://cms.wmarket.pl/" title="Tworzenie stron internetowych Olsztyn">Tworzenie stron www</a></li>
            </ul>            			

			<ul>
            	<li class="header">Serwisy powiatowe</li>
                <li><a title="Bartoszyce.wm.pl" href="http://bartoszyce.wm.pl">Bartoszyce</a></li>
                <li><a title="Braniewiak.pl" href="http://braniewo.wm.pl">Braniewo</a></li>
                <li><a title="Działdowo.wm.pl" href="http://dzialdowo.wm.pl">Działdowo</a></li>
                <li><a title="Elbląg.wm.pl" href="http://dziennikelblaski.pl">Elbląg</a></li>
                <li><a title="Ełk.wm.pl" href="http://elk.wm.pl">Ełk</a></li>
                <li><a title="Giżycko.wm.pl" href="http://gizycko.wm.pl">Giżycko</a></li>
                <li><a title="Gołdap.wm.pl" href="http://goldap.wm.pl">Gołdap</a></li>
                <li><a title="Iława.wm.pl" href="http://ilawa.wm.pl">Iława</a></li>
                <li><a title="Kętrzyn.wm.pl" href="http://ketrzyn.wm.pl">Kętrzyn</a></li>
                <li><a title="LidzbarkWarmiński.wm.pl" href="http://lidzbarkwarminski.wm.pl">Lidzbark Warmiński</a></li>
                <li><a title="Lubawa.wm.pl" href="http://lubawa.wm.pl">Lubawa</a></li>
                <li><a title="Morąg.wm.pl" href="http://morag.wm.pl">Morąg</a></li>
                <li><a title="Mrągowo.wm.pl" href="http://mragowo.wm.pl">Mrągowo</a></li>
                <li><a title="Nidzica.wm.pl" href="http://nidzica.wm.pl">Nidzica</a></li>
                <li><a title="NoweMiasto.wm.pl" href="http://nowemiasto.wm.pl">Nowe Miasto Lubawskie</a></li>
                <li><a title="Olecko.wm.pl" href="http://olecko.wm.pl">Olecko</a></li>
                <li><a title="Olsztyn.wm.pl" href="http://olsztyn.wm.pl">Olsztyn</a></li>
                <li><a title="Ostróda.wm.pl" href="http://ostroda.wm.pl">Ostróda</a></li>
                <li><a title="Pisz.wm.pl" href="http://pisz.wm.pl">Pisz</a></li>
                <li><a title="Szczytno.wm.pl" href="http://szczytno.wm.pl">Szczytno</a></li>
                <li><a title="Węgorzewo.wm.pl" href="http://wegorzewo.wm.pl">Węgorzewo</a></li>
            </ul>  		
		
            <ul>
            	<li class="header">Serwisy tematyczne</li>
            	<!-- <li><a href="http://jedenprocent.wm.pl" title="Organizacje pożytku publicznego w Olsztynie">Podaruj swój 1%</a></li> -->
                <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>                <li class="header">Serwisy turystyczne</li>
                <li><a href="http://mojemazury.pl" title="Noclegi, Atrakcje turystyczne na Mazurach">Moje Mazury</a></li><li><a href="http://mojezulawy.pl" title="Serwis turystyczny Żuław i Powiśla">Moje Żuławy</a></li><li><a href="http://naszawarmia.pl" title="Serwis turystyczny Warmii">Nasza Warmia</a></li><li><a href="http://natura.wm.pl" title="Natura Warmii i Mazur">Natura</a></li><li><a href="http://podroze.wm.pl" title="Podróże.wm.pl">Podróże</a></li><li><a href="http://twojasuwalszczyzna.pl" title="Serwis turystyczny Suwalszczyzny">Twoja Suwalszczyzna</a></li><li><a href="http://ziemiachelminska.pl" title="Serwis turystyczny Ziemi Chełmińskiej">Ziemia Chełmińska</a></li>            </ul>		

			<div>GRUPA WM Sp. z o.o.<br />
ul. Tracka 5, 10-364 Olsztyn<br />
tel. 89 539 77 00<br />
<br />
tel: (0-89) 539-76-55<br />
e-mail: <a href="mailto:internet@gazetaolsztynska.pl">internet@gazetaolsztynska.pl</a><br />
</div>
		    <p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
		</div>
	</div>

	<div id="copyright">		
		<p class="site">
			2001-2019 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www6.</small>
		</p>
	</div>
	
	
</div>
     
<script type="text/javascript" src="/js/go/scripts.min.js"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Dzieciaki-na-kajaki','kajakarstwo','Janusz-Milewski','Sport']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/610710/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/610710/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/610710",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/610710/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/610710/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>